libgudev-1.0-dev 1:204-5ubuntu20.24 (amd64 binary) in ubuntu trusty

 This package contains the files needed for developing applications that
 use libgudev-1.0.

Details

Package version:
1:204-5ubuntu20.24
Source:
systemd 204-5ubuntu20.24 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Optional