libudev1-udeb-dbgsym 204-5ubuntu20.28 (amd64 binary) in ubuntu trusty

 This library provides access to udev device information.
 .
 This is a minimal version, only for use in the installation system.

Details

Package version:
204-5ubuntu20.28
Source:
systemd 204-5ubuntu20.28 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Optional

Package relationships