libxfcegui4-dev 4.10.0-2 (amd64 binary) in ubuntu trusty

 This package contains the headers and the static library
 for libxfcegui4-4. If you intend to code applications
 which use some of these functions (probably Xfce4-based
 applications), then you have to install this package.
 .
 The libxfcegui4 Reference Manual is also included and it can be
 consulted with Devhelp or a web browser.

Details

Package version:
4.10.0-2
Source:
libxfcegui4 4.10.0-2 source package in Ubuntu
Status:
Published
Component:
universe
Priority:
Optional