libeditline-dev 1.12-6 (arm64 binary) in ubuntu trusty

 This is a line-editing library. It can be linked into almost any program
 to provide command-line editing and recall. It is call-compatible with a
 subset of the FSF readline library, but it is a fraction of the size (and
 offers fewer features).
 .
 This package contains the developer files: static libraries, headers,
 manpages.

Details

Package version:
1.12-6
Source:
editline 1.12-6 source package in Ubuntu
Status:
Published
Component:
universe
Priority:
Optional

Package relationships