libgd2-xpm-dev 2.1.0-3ubuntu0.11 (arm64 binary) in ubuntu trusty

 This is a dummy transition package that can be safely removed once no
 package depend on it.

Details

Package version:
2.1.0-3ubuntu0.11
Source:
libgd2 2.1.0-3ubuntu0.11 source package in Ubuntu
Status:
Published
Component:
main
Priority:
Optional

Package relationships

Depends on: