libautopilot-qt 1.4+14.04.20140312-0ubuntu1 (i386 binary) in ubuntu trusty

 This allows autopilot to test any existing Qt4 or Qt5 application,
 without having to rebuild the application under test.

Details

Package version:
1.4+14.04.20140312-0ubuntu1
Source:
autopilot-qt 1.4+14.04.20140312-0ubuntu1 source package in Ubuntu
Status:
Superseded
Component:
universe
Priority:
Extra