libcib3-dbgsym 1.1.10+git20130802-1ubuntu2.5 (i386 binary) in ubuntu trusty

 This package contains some of the libraries provided by and needed
 for the pacemaker cluster manager. You need to install them if you
 intend to run pacemaker. Specifically, this package contains the
 CIB library.

Details

Package version:
1.1.10+git20130802-1ubuntu2.5
Source:
pacemaker 1.1.10+git20130802-1ubuntu2.5 source package in Ubuntu
Status:
Published
Component:
main
Priority:
Optional

Package relationships