libseccomp2 2.2.3-2ubuntu1~ubuntu14.04.1 (ppc64el binary) in ubuntu trusty

 This library provides a high level interface to constructing, analyzing
 and installing seccomp filters via a BPF passed to the Linux Kernel's
 prctl() syscall.

Details

Package version:
2.2.3-2ubuntu1~ubuntu14.04.1
Source:
libseccomp 2.2.3-2ubuntu1~ubuntu14.04.1 source package in Ubuntu
Status:
Published
Component:
main
Priority:
Optional

Package relationships

Depends on:
Pre-Depends on: