Change logs for libcgi-emulate-psgi-perl source package in Utopic

  • libcgi-emulate-psgi-perl (0.15-1) unstable; urgency=low
    
    
      * Switch to dpkg-source 3.0 (quilt) format
      * New upstream release
    
     -- Dominic Hargreaves <email address hidden>  Sat, 20 Apr 2013 14:07:21 +0100