qtdeclarative5-ubuntu-ui-toolkit-plugin 0.1.47+14.10.20140619-0ubuntu1 (i386 binary) in ubuntu utopic

 Qt Components for Ubuntu offers a set of reusable user interface
 components for Qt Quick 2 / QML.
 .
 This package contains the Ubuntu Components QML plugin.

Details

Package version:
0.1.47+14.10.20140619-0ubuntu1
Source:
ubuntu-ui-toolkit 0.1.47+14.10.20140619-0ubuntu1 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Optional