Change logs for mpdscribble source package in Vivid

  • mpdscribble (0.22-5) unstable; urgency=medium
    
    
      * Use dh-autoreconf (and fix an autoconf 2.68+ warning) (Closes: #744472).
      * Update debian/watch.
      * Bump Standards-Version to 3.9.5 (no change needed).
      * Enable NoNewPrivileges in the systemd service file.
    
     -- Andrey Rahmatullin <email address hidden>  Sun, 31 Aug 2014 20:23:27 +0600