Change logs for rabbyt source package in Vivid

  • rabbyt (0.8.1-1build3) precise; urgency=low
    
      * Rebuild to drop python2.6 dependencies and provides.
     -- Matthias Klose <email address hidden>   Sat, 14 Apr 2012 13:45:29 +0000