Change logs for virt-goodies source package in Vivid

  • virt-goodies (0.4-2) unstable; urgency=low
    
    
      * vmware2libvirt: allow for ide0:0.filename (used by easyvmx). Patch
        based on work by Ang Way Chuang (Closes: #609039).  Patch from
        Ubuntu and Jamie Strandboge.
      * Add recommend on munin-libvirt-plugins (Closes: #611206).
      * Update Standards-Version from 3.8.4 to 3.9.4.  No changes needed.
    
     -- Petter Reinholdtsen <email address hidden>  Sun, 13 Jan 2013 18:23:01 +0100