Change logs for djvulibre source package in Warty

  • djvulibre (3.5.13.pre14-4ubuntu1) warty; urgency=low
    
    
      * Build-depend: libtiff4-dev
    
     -- LaMont Jones <email address hidden>  Tue, 24 Aug 2004 07:25:40 -0600