Change logs for pgn-extract source package in Warty

  • pgn-extract (15.0-3) unstable; urgency=low
    
    
      * Fixed compiler warnings.
      * Updated policy to 3.6.1.
      * Rephrased copyright file and referred to new FSF address.
    
     -- Peter van Rossum <email address hidden>  Wed, 24 Dec 2003 20:54:45 -0800