Change logs for dbus-sharp-legacy source package in Wily

  • dbus-sharp-legacy (0.7.0-5ubuntu1) trusty; urgency=low
    
      * Reintroduce DBus# 0.7, since the new ABI is causing headaches
      * Number newly named source package to guarantee upgrades from
        files created by src:dbus-sharp 0.7.0-5
     -- Jo Shields <email address hidden>   Wed, 19 Mar 2014 17:33:27 +0000