Change logs for libtest-www-declare-perl source package in Wily

  • libtest-www-declare-perl (0.02-3) unstable; urgency=low
    
    
      [ gregor herrmann ]
      * debian/control: update {versioned,alternative} (build) dependencies.
    
      [ Salvatore Bonaccorso ]
      * Change Vcs-Git to canonical URI (git://anonscm.debian.org)
      * Change search.cpan.org based URIs to metacpan.org based URIs
    
      [ gregor herrmann ]
      * Patch t/11-nested-flow-error.t to work with Carp 1.25.
        (Closes: #711618)
      * debian/copyright: switch formatting to Copyright-Format 1.0.
      * Update years of packaging copyright.
      * Set Standards-Version to 3.9.4 (no further changes).
    
     -- gregor herrmann <email address hidden>  Sat, 08 Jun 2013 22:45:20 +0200