Change logs for libxml-security-java source package in Wily

  • libxml-security-java (1.5.6-1) unstable; urgency=medium
    
    
      * Team upload.
      * New upstream release.
        - Addresses CVE-2013-4517 (Closes: #733938)
      * Freshen pom.xml patch for new version.
    
     -- tony mancill <email address hidden>  Sun, 02 Feb 2014 10:14:47 -0800