Change logs for r-cran-energy source package in Wily

  • r-cran-energy (1.6.2-1) unstable; urgency=low
    
    
      * New upstream release
      
      * debian/control: Set Build-Depends: to current R version
      * debian/control: Set Standards-Version: to current version 
    
     -- Dirk Eddelbuettel <email address hidden>  Wed, 29 Oct 2014 16:26:41 -0500