Change logs for veromix source package in Wily

  • veromix (0.18.3-1.1ubuntu1) vivid; urgency=medium
    
      * Do not build plasmoid, does not work with Plasma 5
     -- Jonathan Riddell <email address hidden>   Mon, 12 Jan 2015 19:51:21 +0100