libcap2 binary package in Ubuntu Wily amd64

Publishing history

Date Status Target Pocket Component Section Priority Phased updates Version
  2018-01-22 04:16:43 UTC Obsolete Ubuntu Wily amd64 release main libs Required 1:2.24-9
  • Removed from disk on 2018-01-22.
  • Removal requested on 2018-01-22.
  • Published on 2015-06-11
  • Copied from ubuntu wily-proposed amd64 in Primary Archive for Ubuntu
  2018-01-22 06:10:09 UTC Deleted Ubuntu Wily amd64 proposed main libs Required 1:2.24-9
  • Removed from disk on 2018-01-22.
  • Removal requested on 2015-06-11.
  • Deleted on 2015-06-11 by Ubuntu Archive Robot

    moved to release

  • Published on 2015-06-09
  2015-06-11 06:59:40 UTC Superseded Ubuntu Wily amd64 release main libs Required 1:2.24-8
  • Removed from disk on 2015-06-12.
  • Removal requested on 2015-06-12.
  • Superseded on 2015-06-11 by amd64 build of libcap2 1:2.24-9 in ubuntu wily PROPOSED
  • Published on 2015-05-06
  • Copied from ubuntu wily-proposed amd64 in Primary Archive for Ubuntu
  2015-06-12 12:10:12 UTC Deleted Ubuntu Wily amd64 proposed main libs Required 1:2.24-8
  • Removed from disk on 2015-06-12.
  • Removal requested on 2015-05-06.
  • Deleted on 2015-05-06 by Ubuntu Archive Robot

    moved to release

  • Published on 2015-05-06
  2015-05-06 15:54:44 UTC Superseded Ubuntu Wily amd64 release main libs Required 1:2.24-6
  • Removed from disk on 2018-01-19.
  • Removal requested on 2015-05-07.
  • Superseded on 2015-05-06 by amd64 build of libcap2 1:2.24-8 in ubuntu wily PROPOSED
  • Published on 2015-05-04
  • Copied from ubuntu vivid-proposed amd64 in Primary Archive for Ubuntu