libicu-dev-dbgsym 52.1-8ubuntu1 (arm64 binary) in ubuntu wily

 ICU is a C++ and C library that provides robust and full-featured
 Unicode and locale support. This package contains the development
 files for ICU.

Details

Package version:
52.1-8ubuntu1
Source:
icu 52.1-8ubuntu1 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Optional

Package relationships