libunity-2d-private0 7.3.2+15.10.20150522-0ubuntu1 (armhf binary) in ubuntu wily

 This is a transitional dummy package for unity-2d -> unity migration.
 It can safely be removed.

Details

Package version:
7.3.2+15.10.20150522-0ubuntu1
Source:
unity 7.3.2+15.10.20150522-0ubuntu1 source package in Ubuntu
Status:
Superseded
Component:
universe
Priority:
Optional

Package relationships

Depends on: