ocaml-tools 20120103-3build1 (i386 binary) in ubuntu wily

 This package collects various tools to help developing Objective Caml
 (OCaml) programs; in particular it contains:
 .
  * ocaml-autoconf: autoconf macros for OCaml
  * omlet: a better OCaml indentation mode for vim
  * a configure.in and Makefile.in template
  * ocamldot: generate program dependency graphs for OCaml programs

Details

Package version:
20120103-3build1
Source:
ocaml-tools 20120103-3build1 source package in Ubuntu
Status:
Obsolete
Component:
universe
Priority:
Optional

Package relationships

Depends on:
  • ocaml-base-nox-4.01.0
Enhances: