Binary package “golang-github-snapcore-snapd-dev” in ubuntu xenial

snappy development go packages.

 Use these to use the snappy API.

Published versions