Binary package “speakup-modules-4.4.0-141-generic-lpae-di” in ubuntu xenial

speakup modules

 This package contains speakup modules.