Binary package “speakup-modules-4.4.0-154-generic-lpae-di” in ubuntu xenial

speakup modules

 This package contains speakup modules.