Binary descriptions:
  • ace-gperf: No summary available for ace-gperf in ubuntu wily.
  • ace-netsvcs: No summary available for ace-netsvcs in ubuntu vivid.
  • gperf-ace: No summary available for gperf-ace in ubuntu wily.
  • libace-6.2.8: No summary available for libace-6.2.8 in ubuntu vivid.
  • libace-6.2.8-dbgsym: No summary available for libace-6.2.8-dbgsym in ubuntu xenial.
  • libace-dev: No summary available for libace-dev in ubuntu vivid.
  • libace-doc: No summary available for libace-doc in ubuntu wily.
  • libace-flreactor-6.2.8: No summary available for libace-flreactor-6.2.8 in ubuntu xenial.
  • libace-flreactor-dev: No summary available for libace-flreactor-dev in ubuntu vivid.
  • libace-foxreactor-6.2.8: No summary available for libace-foxreactor-6.2.8 in ubuntu vivid.
  • libace-foxreactor-dev: No summary available for libace-foxreactor-dev in ubuntu wily.
  • libace-htbp-6.2.8: No summary available for libace-htbp-6.2.8 in ubuntu xenial.
  • libace-htbp-dev: ACE protocol over HTTP tunneling library - development files
  • libace-inet-6.2.8: No summary available for libace-inet-6.2.8 in ubuntu vivid.
  • libace-inet-dev: No summary available for libace-inet-dev in ubuntu vivid.
  • libace-inet-ssl-6.2.8: No summary available for libace-inet-ssl-6.2.8 in ubuntu vivid.
  • libace-inet-ssl-dev: No summary available for libace-inet-ssl-dev in ubuntu wily.
  • libace-qtreactor-6.2.8: No summary available for libace-qtreactor-6.2.8 in ubuntu vivid.
  • libace-qtreactor-dev: No summary available for libace-qtreactor-dev in ubuntu vivid.
  • libace-rmcast-6.2.8: No summary available for libace-rmcast-6.2.8 in ubuntu xenial.
  • libace-rmcast-dev: No summary available for libace-rmcast-dev in ubuntu vivid.
  • libace-ssl-6.2.8: No summary available for libace-ssl-6.2.8 in ubuntu vivid.
  • libace-ssl-dev: No summary available for libace-ssl-dev in ubuntu wily.
  • libace-tkreactor-6.2.8: No summary available for libace-tkreactor-6.2.8 in ubuntu vivid.
  • libace-tkreactor-dev: No summary available for libace-tkreactor-dev in ubuntu vivid.
  • libace-tmcast-6.2.8: No summary available for libace-tmcast-6.2.8 in ubuntu vivid.
  • libace-tmcast-dev: ACE transactional multicast library - development files
  • libace-xml-utils-6.2.8: No summary available for libace-xml-utils-6.2.8 in ubuntu wily.
  • libace-xml-utils-dev: No summary available for libace-xml-utils-dev in ubuntu wily.
  • libace-xtreactor-6.2.8: No summary available for libace-xtreactor-6.2.8 in ubuntu xenial.
  • libace-xtreactor-dev: ACE-GUI reactor integration for Xt - development files
  • libacexml-6.2.8: No summary available for libacexml-6.2.8 in ubuntu vivid.
  • libacexml-dev: No summary available for libacexml-dev in ubuntu vivid.
  • libkokyu-6.2.8: No summary available for libkokyu-6.2.8 in ubuntu vivid.
  • libkokyu-dev: No summary available for libkokyu-dev in ubuntu wily.
  • libnetsvcs-6.2.8: No summary available for libnetsvcs-6.2.8 in ubuntu vivid.
  • libnetsvcs-dev: ACE network service implementations - development files
  • mpc-ace: No summary available for mpc-ace in ubuntu vivid.
Last common version:
6.3.3+dfsg-1
Ignored:


 
Comments: