Change logs for autoconf2.59 source package in Xenial

  • autoconf2.59 (2.59+dfsg-0.1) unstable; urgency=low
    
    
      * Non-maintainer upload.
      * Remove unused and non DFSG-compliant doc/autoconf.* from source.
        (Closes: #695704)
    
     -- David Prévot <email address hidden>  Sat, 29 Dec 2012 19:57:06 -0400