Change logs for ec2-ami-tools source package in Xenial

  • ec2-ami-tools (1.4.0.9-0ubuntu2) trusty; urgency=medium
    
      * Drop dependency on libopenssl-ruby.
     -- Matthias Klose <email address hidden>   Fri, 21 Feb 2014 16:10:09 +0100