Change logs for libstrophe source package in Xenial

  • libstrophe (0.8.8-2) unstable; urgency=medium
    
      * Added installation of pkg-config file
    
     -- Dariusz Dwornikowski <email address hidden>  Thu, 10 Sep 2015 16:33:25 +0200
  • libstrophe (0.8.7-1) unstable; urgency=medium
    
    
      * Imported Upstream version 0.8.7
      * Bump standards to 3.9.6
        - no changes needed
      * Regenerated d/libstrophe0.symbols
        - no ABI changes needed, hidden private symbols
          not used anyway
    
     -- Dariusz Dwornikowski <email address hidden>  Sat, 08 Nov 2014 07:49:46 +0100