Change logs for mbrola-pt1 source package in Xenial

  • mbrola-pt1 (1.0-2) unstable; urgency=low
    
      * Bump Standards-Version to 3.9.1 (no change needed)
      * Add misc:Depends dependency
      * Bump debhelper dependency version to 7
      * Fix voice path according to common usage.
     -- Ubuntu Archive Auto-Sync <email address hidden>   Fri,  15 Oct 2010 14:53:16 +0000