node-lodash source package in Xenial

libjs-lodash: No summary available for libjs-lodash in ubuntu yakkety.
node-lodash: No summary available for node-lodash in ubuntu yakkety.

Versions published

Release

The package versions that were published when the distribution release was made.

node-lodash information

Current version:
2.4.1+dfsg-3
Uploaded:
2014-06-19
Urgency:
Low Urgency

Upstream connections

Node Lodashtrunk

Node Package

Bug supervisor: yes
Bug tracker: yes
Branch: yes

A newer version of node-lodash is available for packaging: Node Lodash 3.0.0+dfsg-1

Releases in Ubuntu

Binary packages

Download files from current release (2.4.1+dfsg-3)

File Size SHA-256 Checksum
node-lodash_2.4.1+dfsg-3.dsc 2.1 KiB 4627e2354cd1f92320d2b6e9f6d6685e920edb0abafaaa8f41145808c4219336
node-lodash_2.4.1+dfsg.orig.tar.gz 788.7 KiB 9fa1b519629e61df8c72679315765d91194e994d87112bbd072a2206825dffd7
node-lodash_2.4.1+dfsg-3.debian.tar.xz 6.2 KiB 01d03a1bfd190b467b21649122fa3920d8e0b8c0cbdf9d61cb9d888be57821cf

Package relationships

Build dependencies

Platform-independent build dependencies

Platform-dependent build dependencies

Build conflicts

Platform-independent build dependencies

Platform-dependent build dependencies