postgresql-9.4 source package in Xenial

libecpg-compat3: No summary available for libecpg-compat3 in ubuntu wily.
libecpg-compat3-dbgsym: debug symbols for package libecpg-compat3
libecpg-dev: No summary available for libecpg-dev in ubuntu wily.
libecpg-dev-dbgsym: No summary available for libecpg-dev-dbgsym in ubuntu wily.
libecpg6: No summary available for libecpg6 in ubuntu wily.
libecpg6-dbgsym: No summary available for libecpg6-dbgsym in ubuntu wily.
libpgtypes3: No summary available for libpgtypes3 in ubuntu wily.
libpgtypes3-dbgsym: No summary available for libpgtypes3-dbgsym in ubuntu wily.
libpq-dev: No summary available for libpq-dev in ubuntu wily.
libpq-dev-dbgsym: No summary available for libpq-dev-dbgsym in ubuntu wily.
libpq5: No summary available for libpq5 in ubuntu wily.
libpq5-dbgsym: No summary available for libpq5-dbgsym in ubuntu wily.
postgresql-9.4: No summary available for postgresql-9.4 in ubuntu wily.
postgresql-9.4-dbg: No summary available for postgresql-9.4-dbg in ubuntu wily.
postgresql-9.4-dbgsym: No summary available for postgresql-9.4-dbgsym in ubuntu xenial.
postgresql-client-9.4: No summary available for postgresql-client-9.4 in ubuntu wily.
postgresql-client-9.4-dbgsym: No summary available for postgresql-client-9.4-dbgsym in ubuntu wily.
postgresql-contrib-9.4: No summary available for postgresql-contrib-9.4 in ubuntu wily.
postgresql-contrib-9.4-dbgsym: No summary available for postgresql-contrib-9.4-dbgsym in ubuntu wily.
postgresql-doc-9.4: No summary available for postgresql-doc-9.4 in ubuntu xenial.
postgresql-plperl-9.4: No summary available for postgresql-plperl-9.4 in ubuntu xenial.
postgresql-plperl-9.4-dbgsym: No summary available for postgresql-plperl-9.4-dbgsym in ubuntu wily.
postgresql-plpython-9.4: No summary available for postgresql-plpython-9.4 in ubuntu wily.
postgresql-plpython-9.4-dbgsym: No summary available for postgresql-plpython-9.4-dbgsym in ubuntu wily.
postgresql-plpython3-9.4: No summary available for postgresql-plpython3-9.4 in ubuntu wily.
postgresql-plpython3-9.4-dbgsym: No summary available for postgresql-plpython3-9.4-dbgsym in ubuntu xenial.
postgresql-pltcl-9.4: No summary available for postgresql-pltcl-9.4 in ubuntu xenial.
postgresql-pltcl-9.4-dbgsym: No summary available for postgresql-pltcl-9.4-dbgsym in ubuntu xenial.
postgresql-server-dev-9.4: No summary available for postgresql-server-dev-9.4 in ubuntu wily.
postgresql-server-dev-9.4-dbgsym: No summary available for postgresql-server-dev-9.4-dbgsym in ubuntu wily.

Versions published

There is no current release of this source package in The Xenial Xerus. You can still report bugs, make translations, and so on, but they might not be used until the package is published.

postgresql-9.4 information

No published releases of this package have been uploaded in Ubuntu Xenial

Upstream connections

PostgreSQLcurrent

PostgreSQL is a robust, next-generation, Object-Relational DBMS (ORDBMS), derived from the Berkeley Postgres database management system.

Bug supervisor: no
Bug tracker: yes
Branch: yes

There are no registered releases for the PostgreSQL ⇒ current.