python-darts.lib.utils.lru source package in Xenial

python-darts.lib.utils.lru: No summary available for python-darts.lib.utils.lru in ubuntu wily.
python-darts.lib.utils.lru-doc: No summary available for python-darts.lib.utils.lru-doc in ubuntu wily.
python3-darts.lib.utils.lru: No summary available for python3-darts.lib.utils.lru in ubuntu wily.

Versions published

Release

The package versions that were published when the distribution release was made.

python-darts.lib.utils.lru information

Current version:
0.5-3
Uploaded:
2015-11-05
Urgency:
Medium Urgency

Upstream connections

Launchpad doesn’t know which project and series this package belongs to. Links from distribution packages to upstream project let distribution and upstream maintainers share bugs, patches, and translations efficiently.

There are no projects registered in Launchpad that are a potential match for this source package. Can you help us find one?


Releases in Ubuntu

Binary packages

Download files from current release (0.5-3)

File Size SHA-256 Checksum
python-darts.lib.utils.lru_0.5-3.dsc 2.2 KiB f50f1a012c109bf4cfdb57ac6d74fc45f6911bd8b3bb591bbc6903176e07963e
python-darts.lib.utils.lru_0.5.orig.tar.gz 19.4 KiB f3016ff8d004aadf27951e6b5715e2d097c0b57d988c5ef19eba79c7779f3765
python-darts.lib.utils.lru_0.5-3.debian.tar.xz 2.4 KiB dffe9d270133adc7bf2756a1710a124266fb8e8f616dfb9ed152e4451e187b60

Package relationships

Build dependencies

Platform-independent build dependencies

Platform-dependent build dependencies

Build conflicts

Platform-independent build dependencies

Platform-dependent build dependencies