Change logs for spe source package in Xenial

  • spe (0.8.4.h-3.2) unstable; urgency=medium
    
      * Non-maintainer upload.
      * Depend on wxglade instead of python-wxglade. Closes: #813552.
    
     -- Matthias Klose <email address hidden>  Mon, 22 Feb 2016 10:33:12 +0100
  • spe (0.8.4.h-3.1) unstable; urgency=medium
    
    
      * Non-maintainer upload.
      * Update for wxPython 3.0 (Closes: #758940):
        + New patch: wxpython3.0.patch
    
     -- Olly Betts <email address hidden>  Sun, 31 Aug 2014 23:42:19 +0000