yaz source package in Xenial

libyaz4: No summary available for libyaz4 in ubuntu wily.
libyaz4-dev: YAZ Z39.50 toolkit (development files)
yaz: utilities for YAZ Z39.50 toolkit
yaz-doc: YAZ Z39.50 toolkit (documentation)
yaz-icu: No summary available for yaz-icu in ubuntu wily.
yaz-illclient: No summary available for yaz-illclient in ubuntu wily.

Versions published

Release

The package versions that were published when the distribution release was made.

yaz information

Current version:
4.2.30-4build2
Uploaded:
2016-02-17
Urgency:
Medium Urgency

Upstream connections

Launchpad doesn’t know which project and series this package belongs to. Links from distribution packages to upstream project let distribution and upstream maintainers share bugs, patches, and translations efficiently.

Is the following project the upstream for this source package?


Binary packages

Download files from current release (4.2.30-4build2)

File Size SHA-256 Checksum
yaz_4.2.30.orig.tar.gz 2.3 MiB 3e0afe656d63f062de16f53d2ed51853933f29e675d19c966513327cfd8cd1f8
yaz_4.2.30-4build2.debian.tar.xz 18.4 KiB 0b944c7add9652b822372c95bd9cb594fd2de56bfa93f59ae0b888e5718b9b38
yaz_4.2.30-4build2.dsc 2.3 KiB c15c7653dcc43721e32982b631ec2c293fca3769b8f71d3fb24803d8b51be22d

Package relationships

Build dependencies

Platform-independent build dependencies

Platform-dependent build dependencies

Build conflicts

Platform-independent build dependencies

Platform-dependent build dependencies