liburiparser-dev 0.8.2-1 (amd64 binary) in ubuntu xenial

 This package provides the development files for uriparser, a library to parse
 Uniform Resource Identifiers (URIs). Install it if you want to compile a
 program that makes use of this library.

Details

Package version:
0.8.2-1
Source:
uriparser 0.8.2-1 source package in Ubuntu
Status:
Superseded
Component:
universe
Priority:
Optional

Package relationships