myspell-sv-se binary package in Ubuntu Xenial arm64

 This is a dependency package for migration to hunspell-sv-se
 This package is here only to ensure smooth upgrades from ancient
 myspell-sv-se to hunspell-sv-se. It can be safely removed
 afterwards.

Publishing history

Date Status Target Pocket Component Section Priority Phased updates Version
  2015-10-22 15:20:22 UTC Published Ubuntu Xenial arm64 release main text Optional 1.51-1
  • Published on 2015-10-22
  • Copied from ubuntu quantal-release i386 in Primary Archive for Ubuntu