apparmor 2.10.95-0ubuntu2.10 (armhf binary) in ubuntu xenial

 This provides the system initialization scripts needed to use the
 AppArmor Mandatory Access Control system, including the AppArmor Parser
 which is required to convert AppArmor text profiles into machine-readable
 policies that are loaded into the kernel for use with the AppArmor Linux
 Security Module.

Details

Package version:
2.10.95-0ubuntu2.10
Source:
apparmor 2.10.95-0ubuntu2.10 source package in Ubuntu
Status:
Published
Component:
main
Priority:
Standard