libstdc++-5-pic-dbgsym 5.4.0-6ubuntu1~16.04.10 (armhf binary) in ubuntu xenial

 This is used to develop subsets of the libstdc++ shared libraries for
 use on custom installation floppies and in embedded systems.
 .
 Unless you are making one of those, you will not need this package.

Details

Package version:
5.4.0-6ubuntu1~16.04.10
Source:
gcc-5 5.4.0-6ubuntu1~16.04.10 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Extra

Package relationships