xserver-xorg-legacy-dbgsym 2:1.18.4-0ubuntu0.6 (armhf binary) in ubuntu xenial

 This package provides a wrapper for the Xorg X server, which is
 necessary for legacy drivers and non-Linux kernels.

Details

Package version:
2:1.18.4-0ubuntu0.6
Source:
xorg-server 2:1.18.4-0ubuntu0.6 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Extra

Package relationships