autoconf2.59 binary package in Ubuntu Xenial i386

 This obsolete version is required to build GCC (>= 4.3.3), newlib,
 and probably some others toolchain related packages.

Publishing history

Date Status Target Pocket Component Section Priority Phased updates Version
  2015-10-22 15:20:22 UTC Published Ubuntu Xenial i386 release universe devel Extra 2.59+dfsg-0.1
  • Published on 2015-10-22
  • Copied from ubuntu raring-proposed i386 in Primary Archive for Ubuntu