freeradius-ldap-dbgsym 2.1.12+dfsg-1.3ubuntu5 (i386 binary) in ubuntu xenial

 The FreeRADIUS server can use LDAP to authenticate users, and this module
 is necessary for that.

Details

Package version:
2.1.12+dfsg-1.3ubuntu5
Source:
freeradius 2.1.12+dfsg-1.3ubuntu5 source package in Ubuntu
Status:
Superseded
Component:
universe
Priority:
Optional

Package relationships