freeradius-mysql-dbgsym 2.2.8+dfsg-0.1ubuntu0.1 (i386 binary) in ubuntu xenial

 The FreeRADIUS server can use MySQL to authenticate users and do accounting,
 and this module is necessary for that.

Details

Package version:
2.2.8+dfsg-0.1ubuntu0.1
Source:
freeradius 2.2.8+dfsg-0.1ubuntu0.1 source package in Ubuntu
Status:
Published
Component:
universe
Priority:
Optional

Package relationships