libdwarf-freebsd-dev 10.1~svn273304-1ubuntu1 (i386 binary) in ubuntu xenial

 This package contains the header files and static library needed to
 compile applications that use libdwarf.

Details

Package version:
10.1~svn273304-1ubuntu1
Source:
freebsd-libs 10.1~svn273304-1ubuntu1 source package in Ubuntu
Status:
Published
Component:
universe
Priority:
Optional

Package relationships

Conflicts: