libmygpo-qt1 binary package in Ubuntu Xenial i386

 C++/Qt Library wrapping the gpodder.net Webservice
 .
 This package contains the myqpo-qt library

Publishing history

Date Status Target Pocket Component Section Priority Phased updates Version
  2015-10-22 15:20:22 UTC Published Ubuntu Xenial i386 release universe kde Optional 1.0.7-0ubuntu2
  • Published on 2015-10-22
  • Copied from ubuntu saucy-proposed i386 in Primary Archive for Ubuntu