libpam-apparmor-dbgsym 2.10.95-0ubuntu2.8 (i386 binary) in ubuntu xenial

 This provides the PAM module needed to declare various differing
 confinement policies when starting PAM sessions by using the
 changehat abilities exposed through libapparmor.

Details

Package version:
2.10.95-0ubuntu2.8
Source:
apparmor 2.10.95-0ubuntu2.8 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Extra

Package relationships