libpam-cracklib-dbgsym 1.1.8-3.2ubuntu2.1 (i386 binary) in ubuntu xenial

 This package includes libpam_cracklib, a PAM module that tests
 passwords to make sure they are not too weak during password change.

Details

Package version:
1.1.8-3.2ubuntu2.1
Source:
pam 1.1.8-3.2ubuntu2.1 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Optional

Package relationships