libpci3-dbgsym 1:3.3.1-1.1ubuntu1.2 (i386 binary) in ubuntu xenial

 This package contains the libpci shared library files.
 .
 The libpci library provides portable access to configuration
 registers of devices connected to the PCI bus.

Details

Package version:
1:3.3.1-1.1ubuntu1.2
Source:
pciutils 1:3.3.1-1.1ubuntu1.2 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Standard

Package relationships